Conectarse

Recuperar mi contraseña

Últimos temas
» ESP Etios 2017
Hoy a las 8:36 pm por pablomara

» Tengo un grillo en el habitaculo
Lun Jun 18, 2018 11:14 pm por nacho_cba

» Ruido por el lado de la guantera
Lun Jun 18, 2018 11:03 pm por nacho_cba

» Toyota platinum se deja de fabricar en junio?
Lun Jun 11, 2018 6:41 pm por Ferjavm

» Autonomía en KM y Reserva
Vie Jun 08, 2018 5:43 pm por Truebeliever2013

» Tuercas antirrobo Mcgard. Giran?
Vie Jun 08, 2018 1:29 pm por eagle_m

» INDICADOR ECO EN TABLERO
Miér Jun 06, 2018 11:47 pm por Martinbp

» Control crucero Etios Platinum
Lun Jun 04, 2018 9:30 pm por dubeda

» Primeras impresiones Etios My2019
Vie Jun 01, 2018 7:54 pm por Bowie

Junio 2018
LunMarMiérJueVieSábDom
    123
45678910
11121314151617
18192021222324
252627282930 

Calendario Calendario

¿Quién está en línea?
En total hay 4 usuarios en línea: 0 Registrados, 0 Ocultos y 4 Invitados :: 1 Motor de búsqueda

Ninguno

[ Ver toda la lista ]


La mayor cantidad de usuarios en línea fue 53 el Dom Jul 16, 2017 11:10 pm.

Alamar Kostal k100 no funciona

Ir abajo

Alamar Kostal k100 no funciona

Mensaje por Mati93 el Miér Dic 21, 2016 12:34 am

Buenas noches, me presento, mi nombre es Matias. Soy propietario de un etios hatchback xs modelo 2013 (bah, en realidad es de mi vieja, aunque a veces se lo mangueo Cool ). Soy de zona sur, Jose Marmol.

Como bien dice el titulo, la alarma instalada en concesionaria dejo de funcionar. El problema surgio una vez que deje las luces encendidas, se descargo totalmente la bateria y tuve que puentear la bateria con otro auto para poder darle arranque. Luego de eso, la alarma dejo de funcionar.
Lei el manual de la alarma para volver a configurarla y no la pude hacer andar (Responde al protocolo) pero a la hora de usar el control para el cierre y apertura de puertas no funciona.
Revise si el fusible de la alarma estaba cortado, pero esta bien. Cuando lo saco la alarma empieza a sonar (Me da la pauta que funciona).
El auto lo compramos en Kansai (Flores) donde instalaron la alarma como accesorio. Luego como abrio la concesionaria Zento en Adrogue, empezamos a llevarlo a hacer el service ahi. Pregunte pero obviamente se lavaron las manos y me mandaron a Kansai, cosa que me resulta dificil ya que estoy re lejos y el auto lo usa a diario mi vieja.

Si alguno/a tiene idea de como poder solucionar este problema estaria mas que agradecido, desde ya muchas gracias.
Saludos, Matias

Mati93

Mensajes : 1
Localización : Jose Marmol

Volver arriba Ir abajo

Re: Alamar Kostal k100 no funciona

Mensaje por Truebeliever2013 el Jue Dic 22, 2016 2:42 pm

Hola, yo tuve esa alarma en mi anterior Etios 2013, me la instalaron en concesionaria oficial (por el tema de la garantía), y andaba bien, pero tenía un función de "trabar y destrabar" el seguro de las puertas al darle contacto, cosa que en la concesionaria NO ME LO HABÍAN CONFIGURADO (creo que no tenían ni idea de que venía con esa función), entonces se lo llevé a una casa que instalan alarmas de autos y me lo hicieron al toque, yo que vos se lo llevo a gente que sepa y seguramente la podrán reconfigurar rápidamente... Saludos...
avatar
Truebeliever2013
Socio
Socio

Mensajes : 1329
Localización : Rosario

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.